Module System 1.174 bulamıyorum mod yapamıyorum (acil yardım)

Currently viewing this thread:

Chason

Recruit
Best answers
0
Kendim bir mod yapmayı planlarken forumlarda module system diye birşey indirmek gerekiyormuş,maalesef bende bu Module Systemin oyunun en yeni sürümü olan 1.174 `e uyumlu sürümü olmadığını gördüm . Eğer siz biliyorsanız 1.174 indirme linkini atarsanız sevinirim çünkü ben bulamadım eğer yardım ederseniz şimdiden teşekkürler. :ohdear: