Mp sürüm uyuşmazlıgı

Users who are viewing this thread

Ar-Pharazon

Recruit
şuanda oyuna girmek için 1.5.10 istiyor ama betalarda 1.5.9 gözüküyor 1.5.1 in üstüne 1.5.10 dan mı girmem gerekiyor ?
 
Top Bottom