Fehler in der Version

Users who are viewing this thread

Status
Not open for further replies.

Jarl Barsun

Regular
Hallo, ich habe einen ganz komischen Fehler in Warband, wenn ich mich an einen Server anmelden will, kommt die Fehlermeldung, dass ich die Version 1.701 von Warband besitze, der Server aber für die "ältere" Version 0.711 eingerichtet ist. Könnt ihr mir da helfen?
 
die frage wurde schon 1000 mal beantwortet. lösch den eintrag lieber bevor wellenbrecher oder darwin es sehen dann wirst du deinen lebtag nicht mehr froh. guck einfach auf deiner email nach da is ne mail zum neuen patch bekommen. ignorier die 1."x"

assegair

ps: lösch das thema ernsthaft lieber schnell
 
Status
Not open for further replies.
Back
Top Bottom