Bug reports for version 1.5

peephan

Recruit
Best answers
0
I fall! i sorry T-T
i use a save off version 1.505 to play this version 1.508
i try create new save and find that soilder but is no problem
how to use old save to play new version ?


 

peephan

Recruit
Best answers
0
Mannerheim said:
peephan said:
how to use old save to play new version ?
You need to start new game to play new version without bugs and errors.
Can't Use Old Save To Play ? or Fix
T-T I play long time it harder to start new GAMe
My Soilder And Friend is High Level
 

58j_Gen_Oskar

Recruit
Best answers
0
how am i supposed to play the mod it keeps saying the commonres/costumes.a.bfs or watever how do i play diffrent version of game?
 
Top