Users who are viewing this thread

emreceli

Recruit
TR
bannelord'a vortex yardımıyla bi kaç mod ekledim ve mods kısmında kırmızı halka içinde bir ünlem ile hata aldım. Ve hatada (couldn't verify some or all of the code included in this module. taleword is not responsible for consequences arising from running unverified/unoffical code.) yazıyordu. Bi kaç yere baktım ve sanırsam oyunun sürümünden dolayı çıkıyor. Yardımcı olursanız sevinirim. (sürümüm: 1.6.5.296352) ,(platform: epic games)
örnek resim: https://prnt.sc/25lhcmt


ENG
I added a few mods to Bannerlord with the help of vortex and got an error with an exclamation point in a red circle in the mods section. And in the error he wrote (some or all of the code in this module could not be verified. taleword is not responsible for the consequences of running unverified/unofficial code.). I've looked in a few places and I think it's due to the version of the game. I will be glad if you help. (my version: 1.6.5.296352) ,(platform: epic games)
sample picture: https://prnt.sc/25lhcmt
 
Last edited:
Top Bottom